レーザーキッズのお知らせ

2020.10.29 サポート・障害

【重要】iOS10.3.4以下のご利用停止のお知らせ


今後も安全にご利用いただくことを考慮した結果、iOS向けアプリについて、2021年1月末をもって、
iOS10.3.4以下を利用可能環境から除外させていただくことになりましたのでお知らせいたします。

2021年2月以降は該当するiPhone端末で、レーザーキッズをご利用いただけなくなります。
該当のiOSをご利用中の皆様にはお手数をおかけしますが、OSのバージョンアップを実施していただくか、
推奨環境に対応した端末をご用意いただくなどの対策をお願いいたします。

レーザーキッズの動作環境
 https://leyserkids.jp/operating/

■iOSバージョン確認方法について
確認手順:「設定」>「一般」>「情報」>「システムバージョン(バージョン)」からご確認いただけます。

※ヘルプセンターに確認方法の詳細がございます。下記URLからご参照ください。
 https://leyserkids.zendesk.com/hc/ja/articles/360006223654

新着情報一覧に戻る